Błąd SSL - Forum Wizaz.pl
Rejestracja
Płeć: *
Rejestracja. Proszę czekać
Nie możesz się zalogować? Przypomnij hasło
Masz już konto? Zaloguj się!
Odzyskiwanie utraconego hasła
Odzyskiwanie utraconego hasła. Proszę czekać
Nie posiadasz jeszcze konta? Zarejestruj się!
Masz już konto? Zaloguj się!

Wróć   Forum Wizaz.pl > Kobieta > Komputery, telefony, smartfony, tablety

Notka

Komputery, telefony, smartfony, tablety Problemy z komputerem, problem z telefonem, smartfonem, tabletem, oprogramowaniem, sprzętem, grą? Zapytaj, poszukaj odpowiedzi tutaj.

Odpowiedz
 
Narzędzia
Stary 2014-03-23, 20:23   #1
martitka007
Raczkowanie
 
Avatar martitka007
 
Zarejestrowany: 2011-03
Wiadomości: 115
Błąd SSL

Od jakiegoś czasu mam problem z internetem, strony otwierają się ale trzeba długo odświeżać żeby się otworzyło, często też pojawia się taki komunikat

Nie można nawiązać bezpiecznego połączenia z serwerem. To może być problem z serwerem lub wymagany jest certyfikat uwierzytelniania klienta, którego nie masz.
Kod błędu: ERR_SSL_PROTOCOL_ERROR
miał ktoś podobny problem, jak to rozwiązać? Dodam że zainstalowanie innej przeglądarki nie pomogło, obecnie korzystam z google chrome
martitka007 jest offline   Odpowiedz cytując
Stary 2014-03-24, 21:04   #2
robertnowak
Raczkowanie
 
Avatar robertnowak
 
Zarejestrowany: 2014-03
Wiadomości: 31
Dot.: Błąd SSL

Prawdopodobnie masz na laptopie poinstalowane jakieś niechciane programy zainstalowane przypadkiem, dokładnego rozwiązania problemu proponuje szukać na stronach informatycznych
__________________
<ciach_reklama>
robertnowak jest offline   Odpowiedz cytując
Stary 2014-03-25, 08:39   #3
PannaAmelka
BAN stały
 
Zarejestrowany: 2013-10
Wiadomości: 41
Dot.: Błąd SSL

A czy na innych przeglądarkach też takie cyrki się dzieją?
PannaAmelka jest offline   Odpowiedz cytując
Stary 2014-03-25, 10:44   #4
martitka007
Raczkowanie
 
Avatar martitka007
 
Zarejestrowany: 2011-03
Wiadomości: 115
Dot.: Błąd SSL

już mi się udało z tym poradzić, problem był tak banalny. Antywirus awast mi to blokował, odinstalowałam go i zainstalowałam avg i działa jak ta lala Laptop jest nowy i nie mam na nim zbyt dużo programów. W sumie to dziwi mnie że to awast był przyczyną ale na win8 wszystko jest możliwe
martitka007 jest offline   Odpowiedz cytując
Odpowiedz

Nowe wątki na forum Komputery, telefony, smartfony, tablety


Ten wątek obecnie przeglądają: 1 (0 użytkowników i 1 gości)
 
Narzędzia

Zasady wysyłania wiadomości
Nie możesz zakładać nowych wątków
Nie możesz pisać odpowiedzi
Nie możesz dodawać zdjęć i plików
Nie możesz edytować swoich postów

BB code is Włączono
Emotikonki: Włączono
Kod [IMG]: Włączono
Kod HTML: Wyłączono

Gorące linki


Data ostatniego posta: 2014-03-25 11:44:00


Strefa czasowa to GMT +1. Teraz jest 09:38.